Pb routeur qui a trop fumé...

Forum dédié au matos (PC, MAC, PDA et autres syst?mes), vous pouvez y exposer vos idées, vos problèmes matériels ou vos bons conseils.
Répondre
Avatar du membre
Tyr@nT
Team Famicom
Team Famicom
Messages : 865
Enregistré le : 21 févr. 2006, 11:23
Localisation : Devant mon PC
Contact :

Pb routeur qui a trop fumé...

Message par Tyr@nT » 14 oct. 2010, 21:53

Salut,
Alors ce soir j'ai eu la surprise de voir mon routeur complément éteint.
Ptit reboot et j'ai juste la led d'alimentation qui s'allume mais rien d'autre...
Voici la bete en question : http://www.netgear.fr/produits/ft.php?prod=WNR854T

Alors mon ptit souci c'est qu'il est garantie 2ans et cela fait un peu plus de 3ans que je l'ai.
Je voulais savoir si notre cher dr.Wily avait pas une solution pour me le faire remplacer gratos comme celui que avait cramer notre fameux ptit pierre a une fête du jeu ?
J’apporterais la bête vendredi 22 dans tout les cas pour le faire diagnostiquer par notre docteur préféré (Mode caresse dans le sens du poil :P).
TyrAnT
Image
Avatar du membre
Bugsley
Skilled gamer
Skilled gamer
Messages : 1245
Enregistré le : 02 avr. 2007, 19:53
Localisation : Rennes

Message par Bugsley » 15 oct. 2010, 12:25

Image
Image
Avatar du membre
Dr.Wily
Too many hits combo
Too many hits combo
Messages : 1684
Enregistré le : 20 févr. 2006, 21:05
Localisation : Skull Castle
Contact :

Message par Dr.Wily » 19 oct. 2010, 13:12

Hum... :roll:

Étant donné que le LED s'allume je penche vers un firmware corrompu ou une chauffe extrême des composants. Et là comme ca j'ai envie de te dire de regarder du coté d'une restauration du firmware de la bête... Peut être par USB s'il est équipé de ce genre de connectique...
J’apporterais la bête vendredi 22 dans tout les cas pour le faire diagnostiquer par notre docteur préféré
Et la facture aussi.
@+

Dr.Wily

Image
Répondre